Generic Installer
Publisher:
Product:
Version:
.NET Framework 4.5 is required